Chapter 4: Business Documents

ICT Tools and

Applications

There are certain standard documents that almost all businesses use from time to
time. These include:

® Letters

® Faxes

® Memos

® Agendas for meetings
® Minutes of meetings
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In addition, a business may need to produce:

® An invoice

® A publicity flyer

® A newsletter

® Aform (e.g. an application form or an Expenses form)
® A formal report

® Business cards
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Tip:

The logo may
vary in size,
depending on
where it is used,

but its
proportions and
colour should
always be the
same.
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Writing style
Different types of documents must be carefully planned and the following factors
considered:

® Purpose of the document

Target audience

Writing style and tone

Presentation style (e.g. use of colour and images)
Layout

Accuracy and clarity

Consistency (e.g. house style)

You should look at a range of documents used by companies. Look at some of
the ‘junk mail’ and flyers that come through the letterbox. Find some newsletters,
invoices, business cards, questionnaires and other documents. What presentation
techniques are used? These might include column layout, bullets, text boxes,
different styles and colours of text and use of graphics.

Look at the writing style of different documents. Is it formal or informal? Who is it
aimed at? What is the purpose of each document? Is it to inform, to entertain, to
educate, to persuade, or to collect information?

Maintaining a house style

A business usually has its own logo, which may include a graphic image and a
slogan or the name of the company written in a particular font. This helps to
create a strong brand image that people recognise easily. Think of the logos of
companies such as McDonald’s, Ford and Nike. If you saw a McDonald’s
restaurant with a completely different sign outside, you would probably wonder if it
was run by a different company.
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The company logo will be used not only outside shops and on company products
but also on stationery used to produce many different types of document. If you
ever start your own business, one of the first things you will need to do is design
some stationery for sending letters, faxes and invoices.



Designing a logo
You can use the drawing tools in Word to create a logo and templates
for stationery.

We will design a simple logo for Ginger John’s chain of snack bars.
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Open a new document in Word.

Make sure the Drawing toolbar is visible. It may be at the bottom of your
screen. If it is not, from the View menu select Toolbars. Check Drawing.
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Figure 4.1: The Drawing toolbar

Select the Textbox tool and draw out a box about 2cm wide by 3cm tall.
Select a font. In the picture below, the font is Mistral. Select font size 72.

In the text box type the letters GJ.
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Select the Fill tool and fill the box with an orange colour.

Select the Line tool and specify No line.

Your logo should look something like the one below.

QO

Right-click the border of the logo and choose Copy from the pop-up
menu. You will need it in a minute.

Save the document with the logo, as you will need to copy it onto various
documents. Name the file GJ Logo.doc.
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Creating a letter template

Ginger John’s will need some headed stationery for its business letters. This needs
to display the logo, the name and address of the company, the telephone and fax
numbers. It will also specify the web site address and an e-mail address. In
addition, as it has a turnover of well over £50,000 p.a., it will have to be registered
for VAT and its VAT registration number should appear on the stationery.

We will create a letter template similar to the one below.

Tip:

A template is a document
in a particular format that
you can add your own text
to — you can use it instead
of opening a new, blank
document to write a letter,
fax or other document and
then printing it on company
stationery.

MS Word has several built-
in templates. Experiment
by selecting File, New and
then selecting General
Templates.

Try out, for example,
Elegant fax. If you saved
your document, the
template would remain
unchanged for you to use
another time.

This time, close without
saving.
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What are the advantages and
disadvantages of using a
template for letters rather than
using pre-printed stationery?
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Figure 4.2: A letter template



Header and footer

O Open a new document in Word.

We will put the logo and company information into a header and footer. This keeps

it separate from the contents of the letter.
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From the View menu select Header and Footer.

Paste the logo into the top left-hand corner of the header. (You'll need to

drag it into position.)

Double-click to the right of the logo to create an insertion point. Type the

first line of the address in Times Roman, size 12:

Ginger John’s 205 Alfred Road Clapham London SW4 6TW

To separate the name and the parts of the address we will insert little bullet
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symbols. Position the cursor between Ginger John’s and 205 Alfred Road
and from the Insert menu select Symbol.

Select the Wingdings font and find a suitable bullet character.
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Click Insert. Then insert the same character between the other parts of

the address:

Ginger John's « 205 Alfred Road < Clapham ¢ London SW4 6TW

Figure 4.3: Inserting a symbol

Type the next two lines:

Tel: 0208 112233 « Fax: 0208 112244 « www.gingerjohns.co.uk

e-mail: sales@gingerjohns.co.uk
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Your header should now look like Figure 4.4:
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Figure 4.4: The logo and address information in a header

In the Header and Footer toolbar, click the Switch between Header and
Footer button.

Type the VAT registration number in the footer, using size 8 Times
Roman font.

Click the Outside Border button on the _
Formatting toolbar and select H |:H.l o
.

Top Border. ST

This will put a line above the VAT number
to separate it from the letter contents.

VAT registration number 045632818
Press the Close button on the Header and Footer toolbar.

Your letter template is ready! Save it as GJ Letter Template.doc.

0O © QQJD

Writing a business letter
You should know the correct way to set out a business letter.

A Word template / A business letter should show: \
has an extension

.dot, but you may ® The date
not be able to The recipient’s address

A reference by which the letter can be referred to
The recipient’s letter reference if replying to a letter

save a .dot file on
a school network,
so we will save it
as an ordinary
document.

A greeting

The topic of the letter
The signature, name and title of the sender

\ The abbreviation Enc if there are any enclosures j
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Below is a letter from the Personnel Manager at Ginger John’s to a prospective
employee, inviting them for an interview.
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Figure 4.5: A business letter

To use your template for a letter, you will need to open GJ Letter Template.doc if it
is not already open. Then from the File menu choose Save As and select a new
name for the letter.

Note that all the text in the letter is left-justified, and there is a blank line
between paragraphs.
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A fax template

A fax machine is very useful for sending documents of all kinds, including maps
and hand-written text. Whatever is being sent, the first sheet should show certain
basic information such as who the fax is from, who it is going to, the date and the
number of pages to follow.

Your next task is to create a fax header sheet like the one shown in Figure 4.6.
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Figure 4.6: A Fax header sheet
Open GJ Letter Template.doc.

From the File menu choose Save As and name the new document
GJ Fax Template.doc.

Underneath the header, press Enter to leave a blank line and then change
the font to Arial, Bold, size 36. Type the word FAX.

Q O Q0

Change the font to Times New Roman, size 12, not bold. It should be
left justified.
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Inserting a table

We are going to insert a table to hold the headings and to leave space for the
writer to enter the information.

O Click the Insert Table button on the Standard toolbar and drag across
4 columns and 4 rows. When you release the mouse button, a table of
4 rows and 4 columns will be inserted.
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displayed neatly
lined up, orin
rows and
columns like a
school or railway
timetable.

Figure 4.7: Inserting a table into a document

O Enter headings as follows:

To: Organisation:
Fax no: Date:

From: Pages to follow:
Re:

We don’t want the gridlines showing.

Select the table by clicking the little cross that appears at the top left hand
corner when you hover the mouse over the table.

Click the Border button and choose No Border.

VO O

Adjust the column widths so that the columns are just wide enough for
the headings.
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Formatting and merging cells

The rows are too narrow for someone to write in by hand. They need to be made
deeper.

O Select the table and from the Table menu select Table Properties...

O Click the Row tab and specify a height of 1cm. Click OK.
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Figure 4.8: Changing the row height

O Save your template.

O Click the Print Preview button to see what it will look like when printed.

It could be improved by putting lines where the user writes information. You can
do this by putting lower borders in the appropriate cells.

You will then see that you need to move the text down in each cell so that it lines
up with the line.

Do this by selecting the table, clicking on Table, Table Properties,
selecting the Cell tab and choosing Bottom.

The last row does not need to be divided into 4 cells. You can merge the three
blank cells to make one large cell.

O Select the three blank cells in the bottom row.
O From the Table menu select Merge cells.

It should look like Figure 4.6! Save it again.
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Memos

A memo is used for informal communication within an organisation. It should
specify who it is from, who it is to, anyone who is to receive a copy, the date and
the topic of the memo. An example is shown below.
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Figure 4.9: A memo

Note that a memo
is not signed - it
is for internal use
and the name of

the sender
appears above
the message,
“From:”

39



ICT Tools and
Applications

40

Exercises
These exercises are based on the sample tasks published by Edexcel.

During busy periods, BurgersAway! employs many extra staff who do not always
know about company standards and procedures. Mr Tariq feels that setting
common standards will improve communication and customer service. He would
also like a new logo on all the company’s paper-based and electronic documents.

You need to produce five documents using relevant company information.
(n.b. Some of these documents are described in the next two chapters.)

1. Design a new company logo. Include it on all your documents.
2. The company needs a standard fax header template.

® Create this template using suitable software.

® Print a copy of your template on one A4 sheet.
3. The company needs a new letterhead.

® Create a letternead.

® Use this letterhead to write a business letter on behalf of the Managing
Director. The letter will inform the competition winner of their prize.

® Print the letter.



